0
0 Comments

Hallo zusammen,
wir wollten von 4.9 auf 6.0.1 upgraden. Leider funktioniert das MSI mittels GroupPolicy verteilung nicht korrekt und die meisten PC hatte noch 4.9 oben. Ideal wäre wenn es ein MST File mit den erforderlich Parameter zb. Close Open Files usw. gäbe
wir haben nur versucht dies mittels Setup.exe siehe Hinweis zu starten. Nun ist uns aufgefallen das manche Rechner beide 4.9 und 6.0.1 oben haben oder unter Programme und Funktionen zwei Einträge mit unterschiedlicher Größe drinnen stehen!

\ntsdslibPDF24Sourcenpdf24-creator-6.0.1.exe /silent /CLOSEAPPLICATIONS /RESTARTAPPLICATIONS /LOG=c:tempPDFSetup.log

Changed status to publish