0
0 Comments

hallo, läuft das php plugin für wordpress auch mit php4

hallo, habe die webseite www.exklusiv-golfen.de und würde gerne euer plug in für wordpress nutzen.. frage benötige ich php5 oder reicht auch php 4 ?

Gruss und Dank jürgen

Changed status to publish