0
0 Comments

Wo kann ich eine alte Version finden?

Seit Update auf Version 6.2.0 stürzt PDFCreator beim Zusammensetzen von pdf-Dateien (mit dem virtuellen pdf-Drucker von PDFCreator erzeugt)häufig ab, mit einer Fehlermeldung von GhostScript. Wie kann ich eine ältere Version installieren, die nicht die neueste GhostScript-Version verwendet?

Changed status to publish